• Külső szűrőt keresel?

    Akkor a következő szűrőket áttekintő tájékoztató oldal neked készült. Gyári adatok, Green Aqua ajánlás és a fontosabb paraméterek. Szűrő választási tájékoztató.

    Tudtad, hogy az EHEIM 2075-ös szűrője az egyik legnépszerűbb termék a Professional 3 szériából? A Green Aqua-ban ezt a szűrőt önállóan 120-180 literes akváriumokhoz használjuk. 240 literes akváriumaink alatt két ilyen szűrő dolgozik tökéletesen.

    Ha szűk a keret, megfelelő alternatíva lehet a Tetratec EX 1200-as szűrő. A szűrőanyagokat később itt érdemes cserélni, de induláshoz megfelelő lehet.

    Tipp: Ha egy kis Purigennel kiegészíted a szűrőd, a vized kristálytiszta és színtelen lesz.

    További külső szűrők a Green Aqua kínálatából.

  • Most regisztráltál, de nem tudsz privát üzenetet küldeni?

    Kérjük olvasd el milyen korlátozások vonatkoznak rád, miután regisztrációd jóvá lett hagyva.
    Regisztrációs korlátozások

Külső szűrő hiba

Németh József

Tapasztalt kertész
Sziasztok !
Hydor professional 350-es szűrőm van.
Fél éve vásároltam.
Kérdésem, hogy a videóban tapasztalt jelenség természetes-e?! Betölti ténylegesen a feladatát ?


A motorház körül folyik a víz, müködés közben folyamatosan buborékot lök magával, így hiába légtelenítem. Szerintem így a motor közvetlen a bejövő vizet mozgatja vissza, mint ahogy a videón is látszik, szinte csak oldalt nyomja a vizet.

Esetleg más is tapasztalt ilyet ?
 

meleagris

Legenda
Ùgy làtom a JBL szériànak nincsen topikja, ezért ide írok:
SOS kellene a segítségetek!
November óta üzemel nálam egy JBL e702.
Kb2-3 hete csökken az àramlàs. Gondoltan itt az ideje egy takarításnak. Szűrőanyagokat átmostam, rotort picit megtisztítottam, kész. Áramlás alig.
Szétszedtem megint, hátha rosszul raktam össze, semmi.
Alul a két rekeszben Bio rio van, harisnyában, kiszedtem belőle, hátha az a gond....semmi.
A legfelső rekeszben maradt a gyári szivacs. Legfelül a ritkább, alul a sűrűbb. Az nem változott, így ment a legelejétől.
Szemre, kb. 120 l/h tud....
Mi a fene lett vele? Az akváriumban pang a szennyeződés, kosz stb...
@SMAdrián , @Szabó Henrik? Mások? Mindenki? 🙂Vmi ötlet?
Köszi!
 

kepesmiki

Főkertész
Ùgy làtom a JBL szériànak nincsen topikja, ezért ide írok:
SOS kellene a segítségetek!
November óta üzemel nálam egy JBL e702.
Kb2-3 hete csökken az àramlàs. Gondoltan itt az ideje egy takarításnak. Szűrőanyagokat átmostam, rotort picit megtisztítottam, kész. Áramlás alig.
Szétszedtem megint, hátha rosszul raktam össze, semmi.
Alul a két rekeszben Bio rio van, harisnyában, kiszedtem belőle, hátha az a gond....semmi.
A legfelső rekeszben maradt a gyári szivacs. Legfelül a ritkább, alul a sűrűbb. Az nem változott, így ment a legelejétől.
Szemre, kb. 120 l/h tud....
Mi a fene lett vele? Az akváriumban pang a szennyeződés, kosz stb...
@SMAdrián , @Szabó Henrik? Mások? Mindenki? 🙂Vmi ötlet?
Köszi!
Szia
Van rajta valami más?Nálam az UV volt tele kosszal.visszafogta a 2080-ast
 

ezsolt80

Legenda
Ùgy làtom a JBL szériànak nincsen topikja, ezért ide írok:
SOS kellene a segítségetek!
November óta üzemel nálam egy JBL e702.
Kb2-3 hete csökken az àramlàs. Gondoltan itt az ideje egy takarításnak. Szűrőanyagokat átmostam, rotort picit megtisztítottam, kész. Áramlás alig.
Szétszedtem megint, hátha rosszul raktam össze, semmi.
Alul a két rekeszben Bio rio van, harisnyában, kiszedtem belőle, hátha az a gond....semmi.
A legfelső rekeszben maradt a gyári szivacs. Legfelül a ritkább, alul a sűrűbb. Az nem változott, így ment a legelejétől.
Szemre, kb. 120 l/h tud....
Mi a fene lett vele? Az akváriumban pang a szennyeződés, kosz stb...
@SMAdrián , @Szabó Henrik? Mások? Mindenki? 🙂Vmi ötlet?
Köszi!
nálam akkor tűnt el az áramlás, mikor a beszívó ág elkoszolódott (garnivédő szivacsot használok üvegbefolyóval, így elég gyorsan eltömődnek a kis rések ahol beszív). Bár nekem ilyenkor rendesen szívta a falsot a víz helyett, úgyhogy hallható volt mikor kell beszívót takarítani.
 

meleagris

Legenda
De ha az sem akkor a fej aljan ahol a nagy terelo muanyag lap van,van egy lyuk.abban van egy visszacsapo szelep. Ott lesz a hiba.. oda noveny maradvanyok ha beszorulnak,a szelep csak felig vagy negyedig nyit.
Köszi megnézem. Tegnap este még kipucoltam a beszívó ágat, nem lett érdemi javulás. Ma következik a cső, meg megnézem a visszacsapó szelepet is.
 

SMAdrián

VIP kertész
Köszi megnézem. Tegnap este még kipucoltam a beszívó ágat, nem lett érdemi javulás. Ma következik a cső, meg megnézem a visszacsapó szelepet is.
A rotort nézted? Negyed fordulatos mozgás kell hogy legyen. Ha átforog, akkor az csere. A kertitó szivattyúnál találkoztam ezzel a problémával. Pörgött, de nem tudta szállítani a vizet.
 

meleagris

Legenda
A rotort nézted? Negyed fordulatos mozgás kell hogy legyen. Ha átforog, akkor az csere. A kertitó szivattyúnál találkoztam ezzel a problémával. Pörgött, de nem tudta szállítani a vizet.
A rotort néztem, úgy tűnik rendben van. Tegnap megpucoltam azt is.
Most kipucoltam a csöveket....khm...
Eszméletlen mennyiségű biofilm jött ki belőle. Pedig nem tűnt annyira koszosnak.
Látványos a javulás, most mozog a felszín is szépen.
Remélem csak ez volt a gond. Figyelgetem.
 

W.Márk

Főkertész
Történt egy olyan dolog, hogy cseréltem a vizet az egyik kis akva alatt, ilyenkor kihuzom 10 percre a konnektorbol a szürőt. Visszadugtam a csatlakozót a konnektorba, és semmi, meg sem mozdult, szétszedtem, betettem a szürő anyagot egy másik szürőbe, azt ennyi, még jó, hogy van pár szürő elfekvőbe. Bedugtam párszor utánna, de semmi. Egy Tetra 800-as-ról van szó, asszem vagy 2,5 éves már. Semmi szaga nincs, semmit nem látni, csak megsem moccan, mikor be dugom a konnektorba. Vajon mi lehet a baja?
 

elektrorudi

VIP kertész
Történt egy olyan dolog, hogy cseréltem a vizet az egyik kis akva alatt, ilyenkor kihuzom 10 percre a konnektorbol a szürőt. Visszadugtam a csatlakozót a konnektorba, és semmi, meg sem mozdult, szétszedtem, betettem a szürő anyagot egy másik szürőbe, azt ennyi, még jó, hogy van pár szürő elfekvőbe. Bedugtam párszor utánna, de semmi. Egy Tetra 800-as-ról van szó, asszem vagy 2,5 éves már. Semmi szaga nincs, semmit nem látni, csak megsem moccan, mikor be dugom a konnektorba. Vajon mi lehet a baja?
Valószínűleg eltört a vezeték. Ha szerencséd van, akkor a szűrőn kívül, és könnyen javítható. Ha belül tört el. az problémás lehet. Ha a motoron belül, az pedig szinte javíthatalan.
Ha van egy multimétered, mérd meg, hogy mekkora az ellenállása a motornak?
 

W.Márk

Főkertész
Valószínűleg eltört a vezeték. Ha szerencséd van, akkor a szűrőn kívül, és könnyen javítható. Ha belül tört el. az problémás lehet. Ha a motoron belül, az pedig szinte javíthatalan.
Ha van egy multimétered, mérd meg, hogy mekkora az ellenállása a motornak?
Így van, letört, majdnem, a dugonál, ilyet sem láttam még, pedig rángatva sem volt soha.
 

Kósa Benedek

Tapasztalt kertész
Sziasztok!
Ebbe topicba irok mert en is egy hasonlo problemaval küzdök egy eheim classic 250 es egyik naprol a masikra romlott a teljesitmenye de nem kevés mértékben nincs egy éves a szürö, lehetseges hogy egyik naprol a másikra eltört a rotorja?
Olvastam feljebb hogy az is lehet egy hiba.
Lehetseges hogy az lenne? Mert nem tudom nagyon kivenni a negyedes fordulatokat, a szürőt pedig nincs 3 hetr hogy takaritottam ( 33 literes nanot visz
Válaszokat elore is koszonom!
 
Oldal tetejére